Acceder
Acceder o Registrarse
Avatar
¿No tienes cuenta?

¡Regístrate ahora!
Disfruta al máximo de Todotrial

Reestablecer mi clave - Recordarme mi usuario

Usuario
Clave
Recordarme

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Fallo en el sistema de refrigeración gas gas 280 txt 2000 pro

Fallo en el sistema de refrigeración gas gas 280 txt 2000 pro 18 Dic 2018 07:34 #346868

  • Fer3492
  • Avatar de Fer3492
  • DESCONECTADO
  • Nuevo
  • https://www.youtube.com/user/f​ernandito3492able
  • Mensajes: 1
  • Karma: 0
Hola a todos, soy nuevo por aquí aprovecho para saludaros a todos.

Tengo la moto en cuestión del título. Ya hace que me ha dado problemas el sistema de refrigeración. La primera vez se me había quemado el rectificador y el ventilador. Se cambiaron por unos nuevos y andando otra vez. Me la había reparado un conocido.

La segunda vez que me pasó fue lo mismo. Se estropeó el regulador/rectificador y acabó estropeando el ventilador. Probé el ventilador con una fuente de 12v y giraba pero lento. Me quise curar en salud y metí rectificador y ventilador nuevos. Como estaba como loco por andar en la moto una vez la tuve montada ya salí a probarla. Antes de arrancar dejé que calentase para ver si encendía el ventilador en cuanto lo escuché entrar salí a andar. Lo pasé como un enano ya que hacía tiempo que no andaba por la avería. Pude disfrutar hasta que me echó el anticongelante fuera de nuevo (yo no daba crédito, regulador y ventilador nuevos y otra vez igual. Esto no podía ser).

Pensé que fallos podía haber cometido al montarlos. Pensé que igual el ventilador estaba girando al sentido contrario y invertí la polaridad. Rellené con anticongelante y volví a salir. Con el mismo resultado anticongelante para fuera de nuevo. Desesperado estaba ya, volví a casa y revisé si quedara algo sin conectar y nada todo bien. Comprobé si giraba el ventilador con una fuente de 12v y ya no giraba (no podía ser 150 euros a la basura?) Entonces quité la goma que protege del agua el motor del ventilador y para mi sorpresa uno de los cables estaba desestañado. Lo volví a estañar, dejé calentar la moto el ventilador entraba y volví a salir con la moto a probar confiando que al fin estaría lista. Iba pendiente de escuchar que entrara el ventilador y si lo hacía. Me despreocupé y me puse a disfrutar min más tarde anticongelante para fuera de nuevo :angry:

Imaginaos la frustración después de eso comprobé el ventilador con una fuente de 12v y giraba pero más lento de lo normal. Decidí volver a comprar ventilador y regulador nuevos pero antes de montarlos iba a buscar cualquier posible anomalía para evitar el resultado anterior.

Encontré que había restos de anticongelante por la zona de a bajo del depósito donde va situado el ventilador. Busqué de donde venía dicha fuga y era del pitorrito de plástico que lleva para el revose del anticogelante, una fuga mínima pero la había. Llevé el radiador a comprobar después de arreglar esa fuga y todo ok.

Aprovechando que la tenía toda desmontada dije voy a mirar la instalación no vaya a ser que haya algún defecto ahí también (cables cortados o pelados) para mi sorpresa me encontré una chapuza de instalación. El aislante de los cables reseco y cuarteado en algunos situos debido a la calor. Un borne de comunes de positivos hecho con la cabeza de un terminal machacado y encintado con cintaislante tapando la chapuza. Seguí mirando y las conexiones utilizadas bajo mi punto de vista no son las apropiadas (terminal faston como estos goo.gl/images/Xu12N8 que para mi no aislan de la humedad ni nada). Por lo tanto ahora me encuento en este punto. Tengo el esquema eléctrico y quiero hacer la instalación con cableado nuevo y conecxiones como dios manda. Algo así

www.amazon.es/PullPritt-Conector-Enchufe...le%2Bmoto&th=1&psc=1

O similar dependiendo del espacio ya que es bastante limitado, pero eso si impermeables. Ahora que ya estáis puestos en contexto y sabéis que quiero hacer las cosas bien tengo dudas con la sección de los cables a utilizar y el tipo de cable. Si me podéis echar una mano con eso os lo agradecería un montón!! A ver si la tengo lista antes de que terminen las navidades y puedo volver a disfrutar de ella y del barro :lol:

Muchas gracias de antemano, perdonar por enrollarme tanto y si me engañé en algo. No tengo mucha experiencia en las motos y no se muy bien los nombres de los componentes y demás. Si cometí errores agradezco las correcciones ya que quiero aprender, cualquier consejo/sugerencia será bien recibido.

Fotos de la moto e instalación:












Un saludo a tod@s
Última Edición: 18 Dic 2018 07:44 por Fer3492. Razón: Faltaban las fotos
El administrador ha desactivado la escritura pública.

Fallo en el sistema de refrigeración gas gas 280 txt 2000 pro 18 Dic 2018 17:50 #346872

  • pedropedales
  • Avatar de pedropedales
  • DESCONECTADO
  • Campeón Europeo
  • Mensajes: 365
  • Gracias recibidas 268
  • Karma: 17
Buenas tardes Fer, la gas gas edition que tienes no es mala moto como para que te organice tal averia, una tras otra. Ya que has saneado la instalacion, por lo que escribias que te salia el refrigerante, yo comprobaria las toricas que tienes en la culata, la interna y externa, directamente las cambiaria.
Puede suceder que al calentarse el motor, la compresion del motor pasa presion al circuito de refrigeracion y te hace la cafetera. Comprueba eso si despues del arreglo electrico te sigue dando la lata. De un calenton se queman las toricas que hacen la junta de la culata y dejan de ser totalmente estancas, puede pasarte agua al cilindro y no arrancar, o bien, de la camara de combustion al circuito del radiador, haciendote la cafetera.

Suerte y ya nos contaras.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Fer3492
  • Página:
  • 1
Tiempo de carga de la página: 0.105 segundos
Todotrial Foro Foros Todotrial - Moto Consultorio Mecánico Fallo en el sistema de refrigeración gas gas 280 txt 2000 pro